Автор Тема: Пропали тормоза ошибка с1364  (Прочитано 2290 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Zloba

  • Новичок
  • Сообщений: 34
  • Репутация: +0/-0
  • Пол: Мужской
    • Просмотр профиля
  • Авто: toyota prius nhw20
  • Город: Khabarovsk
  • Спасибо
  • -> Вы поблагодарили: 1
  • -> Вас поблагодарили: 0
и так друзья товарищи... случилась беда. помыли мне значит двигатель. и появилась такая ошибка
с 1364 датчик давления w/c
удалилась первый раз сканером. и педаль тормоза как и прежде нормально нажималась.
но как только заглушил , завел машину ошибка снова появляется. на табло горит желтый и красный " ! " знак. а так же вск и абс.
я уже снял фишку с блока АБС - пролил ее электронным спреем. все осталось плачевно(
 не знаю в чем может быть еще беда.
факт в том что появилось после мойки. значит куда то попала вода... логично же. ведь до этого не было такой ошибки.
но почему ошибка удаляется после суток простоя и норм педаль себя ведет до того момента пока не заглушишь тачку.
в текущих данный сканер показывает что на переднем правом колесе датчик давление 3.40 V  а на других колесах по 0.45 V.
куда так могла попасть вода(?
подскажите что еще проверить?
а то подсказывают мне что надо блок АБС менять. и типа стечение обстоятельств.. но как то странно это все что после мойки случилось(
гуглил данный вопрос , много где встречается. но никто толковых советов так и не написал

Оффлайн ШАМАН

  • Старожил
  • Сообщений: 281
  • Репутация: +16/-0
  • Пол: Мужской
  • Хакасский шаман,дары тайги, здоровье в подарок
    • Просмотр профиля
    • https://vk.com/shamanhealth19
  • Авто: Prius 20s,10
  • Город: Черногорск
  • Спасибо
  • -> Вы поблагодарили: 49
  • -> Вас поблагодарили: 26
жди пока высохнет, потом откалибруешь или просто удалишь ошибку.
магазин ШАМАН, дары тайги
89020116969,89235843009
parfenoviq@mail.ru

Оффлайн Zloba

  • Новичок
  • Сообщений: 34
  • Репутация: +0/-0
  • Пол: Мужской
    • Просмотр профиля
  • Авто: toyota prius nhw20
  • Город: Khabarovsk
  • Спасибо
  • -> Вы поблагодарили: 1
  • -> Вас поблагодарили: 0
жди пока высохнет, потом откалибруешь или просто удалишь ошибку.

что высохнет? я разбирал разъем с бустера он полностью сухой. все равно просушил его.
 попробую завтра суппорт поменять. может цилиндр на правом колесе просто заклинило...буду на это надеяться(

Оффлайн ШАМАН

  • Старожил
  • Сообщений: 281
  • Репутация: +16/-0
  • Пол: Мужской
  • Хакасский шаман,дары тайги, здоровье в подарок
    • Просмотр профиля
    • https://vk.com/shamanhealth19
  • Авто: Prius 20s,10
  • Город: Черногорск
  • Спасибо
  • -> Вы поблагодарили: 49
  • -> Вас поблагодарили: 26
что высохнет? я разбирал разъем с бустера он полностью сухой. все равно просушил его.
 попробую завтра суппорт поменять. может цилиндр на правом колесе просто заклинило...буду на это надеяться(
там есть главный тормозной с права,  в него попадает вода и начинается проблема с тормозами, я оставлял заведённого на весь день, а утром стирал ошибку   
http://prius-club.su/index.php/topic,2787.0.html
магазин ШАМАН, дары тайги
89020116969,89235843009
parfenoviq@mail.ru

Оффлайн Zloba

  • Новичок
  • Сообщений: 34
  • Репутация: +0/-0
  • Пол: Мужской
    • Просмотр профиля
  • Авто: toyota prius nhw20
  • Город: Khabarovsk
  • Спасибо
  • -> Вы поблагодарили: 1
  • -> Вас поблагодарили: 0
там есть главный тормозной с права,  в него попадает вода и начинается проблема с тормозами, я оставлял заведённого на весь день, а утром стирал ошибку   
http://prius-club.su/index.php/topic,2787.0.html

бустер?или вы про что?
я все фишки проверил.они сухие там воды некуда больше попасть