Автор Тема: Приус теряет тормоза  (Прочитано 928 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн olegburcovschii

  • Новичок
  • Сообщений: 1
  • Репутация: +0/-0
  • Пол: Мужской
    • Просмотр профиля
  • Авто: Toyota Prius Plug-In
  • Город: Кишинев
  • Спасибо
  • -> Вы поблагодарили: 0
  • -> Вас поблагодарили: 0
Приус теряет тормоза
« Topic Start: 03 фев 2018, 23:23:14 »
Добрый вечер всем. Помогите кто сможет, уже отчаялся(

Езжу на Prius 2012 Plug-In, американец. Проблема с тормозной системой. Опишу подробно, быть может, какая мелочь наведет кого на хорошую мысль.

1. Пришла со Штатов. Был удар в заднее левое крыло. После восстановления клинила педаль тормоза — не отходила назад (приходилось ее поддевать ногой). Утром на холодную тормоза работали четко, и потом в течение дня клинило сильнее и давилось на педаль с большим усилием. К вечеру уже еле–еле ходила педаль и нажимать нужно было очень сильно.

2. Прокачали. Раза 3-4. С подключенным к разъему компьютером. С задних колес выходило жидкость хорошо, с передних похуже. Выходила как будто не тормозная. Вязкая, как масло. Цвет не прозрачный, мутный. Литра 3 прогнали через систему в целом.

3. Стало лучше. Педаль не приходилось оттягивать назад, но она ходила не идеально все равно — как будто порой за что–то цеплялось там. Ну да ладно, думаю. Всяко лучше, чем было. Но недолго.

4. При долгом и сильном выжимании педали тормоза на месте идет писк и загорается лампочка пробуксовки (желтая машинка с "заносом"). При резком сильном торможении загоралась гирлянда лампочек — пробуксовка, тормоза, абс, ручник, треугольник. В общем — все, что связано с тормозной системой. И после этого поведение педали было таким: нажимаю на тормоз, машина стоит и потом педаль начинает уходить, а машина катится. Если не отпускать педаль, а продолжать держать, машина медленно набирает скорость и как только педаль дошла до конца, авто клюнет носом и станет. Приходилось пару–тройку раз резко нажать/прокачать педаль, чтоб машина стояла.

––

Прокачивали систему — жидкость уходит мутноватая. Проверяли магистрали — причины не можем найти. Есть подозрения на главный тормозной цилиндр. Есть подозрения на блок АБС. Может то, что было залито изначально, как масло, наделало делов, разъело внутри в ГТЦ манжеты... не знаю.

––

Кто может помочь советом, пожалуйста?
« Последнее редактирование: 04 фев 2018, 00:00:06 от olegburcovschii »

Оффлайн rusmax

  • Ветеран
  • Сообщений: 2653
  • Репутация: +480/-0
  • Пол: Мужской
    • Просмотр профиля
  • Авто: Prius 20 Швед
  • Город: Нижневартовск
  • Спасибо
  • -> Вы поблагодарили: 479
  • -> Вас поблагодарили: 490
Во-первых, раз есть ошибка значит по сканеру есть её номер.
Во-вторых думаю нужна полная диагностика тормозной системы как в мануале, с манометрами на каждый суппорт.